Comodo telepítés hiba

Fórum: 

 Sziasztok

Próbálom telepíteni a Comodo-t,de vagy függőségi hibát jelez(cav-linux x64.deb) vagy a telepítés utáni script futtatásakor kavar be(ha nem a minthez,ha nem ubuntuhoz valót töltöm le,és a i386 verziót telepítem).Én bénázok,vagy valami nem kóser?

 

https://paste.ubuntu.com/p/ZXxHJjPGJr/

függőség nem elégíthető ki:libssl0,9,8(>=0,9,8m-1)
 

Itt nézd a második

Itt nézd a második hozzászólást: https://forums.comodo.com/comodo-antivirus-for-linux-cavl/linix-mint-18-... De biztos pont erre a programra van szükséged? A ClamAV Szoftverközpontból telepíthető. Egyébként rosszul linkeltél. Itt a helyes: https://paste.ubuntu.com/p/ZXxHJjPGJr/

Értékelés: 

5
Átlag: 5 (2 szavazat)